2013年02月17日

vlc2.0.5-3が、、、。pt2/arch全般

新しいバージョンのvlcが更新候補リストに
あがってきた。absを更新すれば、
おそらく、同バージョンのPKGBUILDは、
入手でき、二ヶ国語放送対応の
パッチ当てvlcを作ることも
そう難しくはないだろう。

けど、その都度、パッチを当てた
vlcを作成するのも面倒だね。

/etc/pacman.conf/の
IgnorePkgに登録することで、
更新を止め、
とりあえず、しのぐことにする。


posted by ブログ開設者 at 16:26| Comment(0) | linux | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント: